profile
Jeux Vidéo
267
description : Sujets traitant du jeu vidéo en général.
profile
sunuke
2
Likes
articles : 28
visites since opening : 27074
sunuke > blog
    tags :
    0
    Like
    Who likes this ?
    posted the 11/17/2019 at 10:15 AM by sunuke
    comments (13)
    1245148118 posted the 11/17/2019 at 10:42 AM
    oui j'ai eu ça pour le tchat via l'appli XBox PC pour faire du vocal avec les joueurs Xbox

    Ça vient de ton antivirus (moi c'était panda dome ) qui empêche le service torredo de fonctionner
    sunuke posted the 11/17/2019 at 11:04 AM
    oldies Je n'en ai pas

    J'ai déjà essayé cette méthode sans succés et parfois quand je fais réparer, mon statut NAT affiche "ouvrir" au lieu de teredo non éligible...

    Toutefois, je ne peux me connecter avec aucun compte à l'application, toujours la même erreur..
    1245148118 posted the 11/17/2019 at 11:05 AM
    ah là je peux rien pour toi alors
    ça depaase mes compétences et connaissances
    sunuke posted the 11/17/2019 at 11:06 AM
    Type : enterpriseclient
    Nom du serveur : win1901.ipv6.microsoft.com.
    Interv. d'actual. du client : 30 secondes
    Port client  : unspecified
    Statut  : dormant
    sunuke posted the 11/17/2019 at 11:23 AM
    j'arrive à me connecter sans soucis si j'ouvre une nouvelle session sur mon pc...WTF
    lefab88 posted the 11/17/2019 at 11:53 AM
    sunuke dsl je peut pas t'aidez ...tu me diras perso j'ai l'erreur 0x8007065e quand je veux télécharger un jeu...et j'ai toujours pas trouvez de solution non plus ....y a 15 jours tout marchais impec ...
    sunuke posted the 11/17/2019 at 11:56 AM
    lefab88 C'est quand même dingue de pas savoir faire une app qui fonctionne sur leur propre OS
    lefab88 posted the 11/17/2019 at 12:20 PM
    sunuke ouais tu m'étonne...ça fou un peu la honte j’espère que tout sera réglé pour la sortie officiel
    l3andr3 posted the 11/17/2019 at 12:39 PM
    Tu n as aucun anti virus d installé bien cela ,
    sunuke posted the 11/17/2019 at 03:30 PM
    lefab88 oenomaus Au final, j'ai du créer une nouvelle session mais il a fallu tout refaire manuellement car le clonage de session local me faisait re buger sur l'app...

    Pour le moment, ça semble fonctionner mais je détourne le problème sans le résoudre... Il doit y avoir une écriture quelque part qui met le bordel mais où ?
    l3andr3 posted the 11/17/2019 at 04:34 PM
    sunuke moi ce fut mon anti virus qui bloquait l'installation
    Pour toi, je ne vois pas ou est le probleme
    pizza3fromage posted the 11/17/2019 at 06:36 PM
    Pare-feu ou antivirus..tu va devoir trifouillé dans le pare feu minutieusement.Sauf si c'est possible de le réinitialise a zéro.

    Après ça, je te conseil de désinstaller puis installer un autre antivirus, puis un coup de ccleaner en nettoyage, plus registre.