profile
morty
0
Like
articles : 1
visites since opening : 637
morty > blog
    tags :
    0
    Like
    Who likes this ?
    posted the 08/08/2018 at 05:32 PM by morty
    comments (28)
    shanks posted the 08/08/2018 at 05:41 PM
    Tente déjà fn + F2 au cas où.
    Sinon MAJ des pilotes.

    Si rien ne marche, ta carte wi-fi est morte.
    ça m'est arrivé.
    Te restera plus que le port ethernet.
    (ou le partage de connexion avec un mobile branché en USB)
    morty posted the 08/08/2018 at 05:45 PM
    shanks ok jvai essayer merci

    la carte wi fi est mort
    mais jarive a me co sur un reseau free ouvert c normal
    egguibs posted the 08/08/2018 at 05:49 PM
    pour être sur que le problème n'est pas hardware essaye de te faire une clé usb d'ubuntu ou autre distrib linux (tu démarre directement sur la clé usb sans avoir a l'installer ) la tu pourra tester ton wifi si sur ubuntu ne problème n'y est pas alors bah réinstalle t'es drivers ou réinstall windows !


    pour télécharger ubuntu va sur le site
    pour le fouttre sur un clé usb télécharge rufus !
    cyr posted the 08/08/2018 at 05:52 PM
    Tu es pas masquer par Hazard ? Si oui il faut rentrer le sidd de ton réseau
    morty posted the 08/08/2018 at 05:52 PM
    egguibs ok merci jvai essayer aussi
    kayl posted the 08/08/2018 at 05:53 PM
    Si ça se trouve c'est juste une antenne de la carte wifi qui s'est débranchée. Tu as ouvert ton PC ?
    morty posted the 08/08/2018 at 05:55 PM
    kayl non cyr non
    kayl posted the 08/08/2018 at 05:57 PM
    morty Non parce que tu ne l'as pas ouvert ou bien parce que tu l'as ouvert et que les antennes ne sont pas débranchée ?
    morty posted the 08/08/2018 at 06:00 PM
    kayl je lai pas ouvert
    kayl posted the 08/08/2018 at 06:08 PM
    morty Si t'es motivé ouvre-le tu en aura le cœur net. Je connais pas ton modèle de pc mais la carte wifi devrait être du côté opposé au clavier. Les fils et la prise antenne ressemblent à ceux de la télé en bien plus petit, blanc et noir. Vérifie qu'ils sont bien connectés.
    5120x2880 posted the 08/08/2018 at 06:09 PM
    Non mais si il peut se connecter chez les autres le problème vient logiquement du routeur, pour être fixé t'essaie de te connecter avec ton portable déjà.
    morty posted the 08/08/2018 at 06:11 PM
    kayl jvai voir

    5120x2880 pas de probleme avec mon smartphone le wifi fonctionne
    kayl posted the 08/08/2018 at 06:13 PM
    morty Tu peux vérifier d'abord qu'il ne s'agit pas d'un problème logiciel en téléchargeant une distro linux random et boote sur usb, si tu trouve le wifi c'est que windows merde ou un logiciel.
    kayl posted the 08/08/2018 at 06:15 PM
    morty J'avais pas vu le conseil d'Egguibs, mais c'est la meilleure chose à faire pour cerner l'origine du problème si ce n'est pas la carte qui merde.
    morty posted the 08/08/2018 at 06:15 PM
    kayl oui sa me semble le plus rapide jvai essayer
    neokogami posted the 08/08/2018 at 06:21 PM
    T sur qu'elle windows ?
    morty posted the 08/08/2018 at 06:26 PM
    neokogami posted the 08/08/2018 at 06:28 PM
    Ma soeur a eu le même problème sous windows 7 (tout les wifi alentour était detecter sauf celui de sa box), en faite pour le faire reconnaitre, j'ai du supprimer sont profile wifi par defaut.
    nsixtyfour posted the 08/08/2018 at 06:58 PM
    Vérifie que le wifi 2.4Ghz est bien diffusé par ta box.. des fois le 5ghz est pas vu.
    Apres affiche tes profils wifi
    netsh wlan show profiles
    Supprime un par un les profils
    netsh wlan delete profile name=PROFILE NAME
    reboot
    optionel : Reinstalle les pilotes
    morty posted the 08/08/2018 at 07:01 PM
    nsixtyfour ok merci jvai aussi lessayer
    sanctionus posted the 08/08/2018 at 07:35 PM
    J'ai deja eu un pb similaire. Il y a des canaux wifi qui se parametrent côté routeur. Si une autre box d un voisin utilise ce canal le tiens peut ne plus etre visible. Chez free un reboot routeur recalibre le canal. Sinon change le.
    linkjap posted the 08/08/2018 at 07:38 PM
    J'ajoute un truc supplémentaire.

    ton ordi doit supporté le 2,4Ghz et ta box doit émettre du 5ghz.
    - vérifie que ton modem émet sur les 2 fréquences.
    - reboot ton modem, ça pourrait faire réapparaitre le 2,4 et le 5Ghz.
    - sinon un Hard reset de ton modem

    "Dans le doute du reboot, si ça rate tu formate " Citation d'informaticien
    morty posted the 08/08/2018 at 09:04 PM
    sanctionus linkjap nsixtyfour neokogami morty kayl 5120x2880 cyr egguibs shanks jarive a me co au free wifi tout fonctionne parfaitement mais bordel impossible de faire apparaitre mon wifi
    amassous posted the 08/08/2018 at 09:18 PM
    Mdrrrrrrrrrr
    J’etais chez ma voisine pour ca taleur jai pas reussis jlai relier en cable finalement
    gregghannibal posted the 08/08/2018 at 09:19 PM
    Essaie une restauration à une date antérieure : peut être une MAJ qui a foutu le bordel.

    Sous windows 10 :

    Tape dans la barre de recherche menu démarrer : restauration
    Clique sur créer un point de restauration
    Dans la fenêtre qui s'ouvre, clique sur restauration système
    Soit tu restaures à la date par défaut donné par Windows soit tu choisis ton point de restauration.
    Une fois la restauration effectuée, le pc va redémarrer.

    Si cela ne marche pas désinstalle intégralement tes pilotes Wifi
    Télécharge les pilotes officiels du modèle de ton PC car Windows 10 peut mettre un pilote foireux.
    Pour empêcher la MAJ automatique des pilotes par Windows 10 venant de Microsoft qui peuvent poser ce genre de problèmes, suit ce tuto :
    https://lecrabeinfo.net/desactiver-installation-automatique-pilotes-drivers-composants-peripheriques-windows-update-windows-10.html
    morty posted the 08/08/2018 at 09:27 PM
    amassous ptdr moi jai pa de prise ethernet
    gregghannibal merci du conseil jvai essayer
    neoaxle posted the 08/08/2018 at 09:28 PM
    Morty Juste pour savoir, tu as reset les paramètres de ton routeur modem par défaut?

    Amassous Oui pour une fois je suis d'accord avec toi, fuck le Wifi.
    cort posted the 08/08/2018 at 11:26 PM
    Ça me semble être un problème de canal de ton wifi, change le et choisie en un manuellement si il est en automatique.